Incompatible with SHFB Version 2014.5.31.0

Topics: Questions
Jul 31, 2014 at 2:31 PM
I have SHFB version 2014.5.31.0 and get this error when trying to install the XSD Plug-in:

"XML Schema Documenter Plug-In requires Sandcastle Help File Builder 2014.4.22.0".

Is a new build of the plug-in going to become available soon?

Thanks!
Coordinator
Aug 8, 2014 at 4:18 PM
I'll do my best. By the way, I do accept pull requests :-)
Coordinator
Aug 24, 2014 at 8:26 PM
Marked as answer by terrajobst on 8/24/2014 at 1:26 PM